<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="pt-BR">
<head>
	<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	
	<!-- Page Titles -->
	
	
	<!-- Meta Tags -->
        <meta http-equiv="Content-language" content="pt-BR" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<!-- Fix the Zoom Bug in Mobile Safari -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	
	<!-- Theme Styles -->
	<link rel="stylesheet" href="http://www.bluebus.com.br/wp-content/themes/blocco/style.css" type="text/css" media="screen" />
		
	<!-- Pingback URL -->
	<link rel="pingback" href="http://www.bluebus.com.br/xmlrpc.php" />
	
	<!-- Custom Favicon -->
		
		
	<script src="https://apis.google.com/js/platform.js" async defer>
		{lang: 'pt-BR'}
	</script>
	<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Globo anuncia substituto de Evaristo Costa no Jornal Hoje - Blue Bus</title>
<link rel="canonical" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Globo anuncia substituto de Evaristo Costa no Jornal Hoje - Blue Bus" />
<meta property="og:description" content="Nas próximas semanas, quem fará companhia a Sandra Annenberg no ‘Jornal Hoje’ será Dony De Nuccio (foto abaixo), atual âncora do ‘Jornal das Dez’, da GloboNews. O J10 passará a ser apresentado por Renata Lo Prete, que já exerce as funçoes de editora e comentarista de política do telejornal. Além da nova funçao, Renata continuará a substituir &hellip;" />
<meta property="og:url" content="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/" />
<meta property="og:site_name" content="Blue Bus" />
<meta property="article:tag" content="Dony De Nuccio" />
<meta property="article:tag" content="Evaristo Costa" />
<meta property="article:tag" content="Jornal Hoje" />
<meta property="article:tag" content="Sandra Annenberg" />
<meta property="article:section" content="jornalismo" />
<meta property="article:published_time" content="2017-07-28T14:10:41-03:00" />
<meta property="article:modified_time" content="2017-07-28T14:07:33-03:00" />
<meta property="og:updated_time" content="2017-07-28T14:07:33-03:00" />
<meta property="og:image" content="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140427/evaristo-sandra-jh.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nas próximas semanas, quem fará companhia a Sandra Annenberg no ‘Jornal Hoje’ será Dony De Nuccio (foto abaixo), atual âncora do ‘Jornal das Dez’, da GloboNews. O J10 passará a ser apresentado por Renata Lo Prete, que já exerce as funçoes de editora e comentarista de política do telejornal. Além da nova funçao, Renata continuará a substituir [&hellip;]" />
<meta name="twitter:title" content="Globo anuncia substituto de Evaristo Costa no Jornal Hoje - Blue Bus" />
<meta name="twitter:site" content="@bluebusbr" />
<meta name="twitter:image" content="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140427/evaristo-sandra-jh.jpg" />
<meta name="twitter:creator" content="@bluebusbr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.bluebus.com.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blue Bus &raquo;" href="http://www.bluebus.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blue Bus &raquo;" href="http://www.bluebus.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blue Bus &raquo; Globo anuncia substituto de Evaristo Costa no Jornal Hoje" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bluebus.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery_style-css'  href='http://www.bluebus.com.br/wp-content/plugins/image-gallery-reloaded/themes/classic/galleria.theme.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bluebus.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.bluebus.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bluebus.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3956811-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.bluebus.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-content/themes/blocco/scripts/menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-content/themes/blocco/scripts/fitvids.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-content/plugins/image-gallery-reloaded/galleria-1.2.8.min.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://www.bluebus.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bluebus.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bluebus.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://wp.me/p71C8Z-FKN' />
<link rel="alternate" type="application/json+oembed" href="http://www.bluebus.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bluebus.com.br%2Fglobo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bluebus.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bluebus.com.br%2Fglobo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88) !important;}</style>

<!-- Tag Tail Target -->
<script type='text/javascript'>
 var _ttq = _ttq || [];
 _ttq.push(['_setAccount', 'TT-9594-0']);
 (function() {
 var ts = document.createElement('script'); ts.type = 'text/javascript'; ts.async = true;
 ts.src =  ('https:' == document.location.protocol ? 'https://' : 'http://') + 'd.tailtarget.com/base.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ts, s);
 })();
</script>
<!-- Tag Tail Target -->
<!-- Chartbeat -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Chartbeat -->

<meta content="1614131302155415" property="fb:app_id" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/84335836/200x200_Capa_JogoMemoria', [200, 200], 'div-gpt-ad-1436843868432-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/300x250_Capa_RetanguloD', [300, 250], 'div-gpt-ad-1440121522881-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/300x250_Capa_RetanguloE', [300, 250], 'div-gpt-ad-1441852731955-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/728x90_Capa', [728, 90], 'div-gpt-ad-1440121371276-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/300x250_Internas_RetanguloD', [300, 250], 'div-gpt-ad-1440121607620-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/300x250_Internas_RetanguloE', [300, 250], 'div-gpt-ad-1441852822176-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/728x90_Internas', [728, 90], 'div-gpt-ad-1440121442791-0').addService(googletag.pubads());
// googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<body class="single single-post postid-160505 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1614131302155415";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
<div id="foreword">
	

	
	<div id="menu">
		
<div class="first-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="http://www.bluebus.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.bluebus.com.br/lista-de-noticias/">Lista de notícias</a></li>
<li id="menu-item-913" class="randomize menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a href="http://bluebus.com.br/?random=1" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bluebus.com.br/?random=1', 'Randomize!']);" title="Randomize">Randomize!</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.bluebus.com.br/about-us/">About us / Anunciar no site</a></li>
<li id="menu-item-56" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://twitter.com/bluebusbr" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/bluebusbr', 'Noticias no Twitter']);" title="Twitter" target="_blank">Noticias no Twitter</a></li>
<li id="menu-item-57" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://facebook.com/bluebusbr" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://facebook.com/bluebusbr', 'Blue Bus no Facebook']);" title="Facebook" target="_blank">Blue Bus no Facebook</a></li>
<li id="menu-item-43827" class="google-plus menu-item menu-item-type-custom menu-item-object-custom menu-item-43827"><a href="http://google.com/+BluebusBr?rel=publisher" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://google.com/+BluebusBr?rel=publisher', 'Blue Bus no Google+']);" >Blue Bus no Google+</a></li>
<li id="menu-item-2461" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-2461"><a target="_blank" href="http://www.bluebus.com.br/?s=youtube">YouTube no Blue Bus</a></li>
<li id="menu-item-4625" class="dribbble menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a href="http://pinterest.com/bluebusbr/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://pinterest.com/bluebusbr/', 'Blue Bus no Pinterest']);" target="_blank">Blue Bus no Pinterest</a></li>
<li id="menu-item-51" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://www.bluebus.com.br/feed/">RSS</a></li>
</ul></div>
<form method="get" id="search-form" action="http://www.bluebus.com.br/">
			<input type="text" name="s" id="s" value="" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" />
			
		</form>

		
		<!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{ clear:left; font:11px;  width:150px; margin: -15px 0 0 0; border-radius: 3px 3px 3px 3px; }
	#mc_embed_signup form {display:block; position:relative; text-align:left; padding:10px 0 10px 3%; }
#mc_embed_signup h2 {font-weight:bold; padding:0; margin:15px 0; font-size:1.4em;}
#mc_embed_signup input {border:1px solid #999; -webkit-appearance:none; height:9px;}
#mc_embed_signup input[type=checkbox]{-webkit-appearance:checkbox;}
#mc_embed_signup input[type=radio]{-webkit-appearance:radio;}
#mc_embed_signup input:focus {border-color:#333;}
#mc_embed_signup .button {clear:both; 

background: #F65A1C;
background: linear-gradient(top, #FCA166 0%, #F65A1C 100%) #F65A1C;
background: -moz-linear-gradient(top, #FCA166 0%, #F65A1C 100%) #F65A1C;
background: -webkit-gradient(linear, left top, left bottom, from(#FCA166), to(#F65A1C)) #F65A1C;
border: 1px solid #C94916;
box-shadow: 0 1px 2px rgba(0, 0, 0, .1), 0 1px 1px rgba(255, 255, 255, .25) inset;
-moz-box-shadow: 0 1px 2px rgba(0, 0, 0, .1), 0 1px 1px rgba(255, 255, 255, .25) inset;
-webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, .1), 0 1px 1px rgba(255, 255, 255, .25) inset;
color: #FFFFFF;
text-shadow: 0 -1px 1px rgba(0, 0, 0, .33);

cursor: pointer; display: inline-block; font-size:12px; font-weight: bold; height: 25px; line-height: 25px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;
}
#mc_embed_signup .button:hover {
background: #F67B4B;
background: linear-gradient(top, #FBB486 0%, #F67B4B 100%) #F67B4B;
background: -moz-linear-gradient(top, #FBB486 0%, #F67B4B 100%) #F67B4B;
background: -webkit-gradient(linear, left top, left bottom, from(#FBB486), to(#F67B4B)) #F67B4B;


}
#mc_embed_signup .small-meta {font-size: 11px;}
#mc_embed_signup .nowrap {white-space:nowrap;}     
#mc_embed_signup .clear {clear:none; display:inline;}

#mc_embed_signup label {display:block; font-size:9px; padding-bottom:10px; font-weight:bold;}
#mc_embed_signup input.email {display:block;  margin:0 4% 5px 0; text-indent:5px; width:80%; min-width:130px; height:9px;}
#mc_embed_signup input.button {display:block; width:35%; margin:0 0 10px 0; min-width:130px;}

#mc_embed_signup div#mce-responses {float:left; top:-1.4em; padding:0em .5em 0em .5em; overflow:hidden; width:90%;margin: 0 5%; clear: both;}
#mc_embed_signup div.response {margin:1em 0; padding:1em .5em .5em 0; font-weight:bold; float:left; top:-1.5em; z-index:1; width:80%;}
#mc_embed_signup #mce-error-response {display:none;}
#mc_embed_signup #mce-success-response {color:#529214; display:none;}
#mc_embed_signup label.error {display:block; float:none; width:auto; margin-left:1.05em; text-align:left; padding:.5em 0;}

</style>
<div id="mc_embed_signup">
<form action="http://bluebus.us5.list-manage.com/subscribe/post?u=dc437bfb04e4b39c890954694&amp;id=c7a0369742" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="seu email" required>
	<div class="clear"><input type="submit" value="Blue Bus por email" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup-->

<!-- selo_120x30
<div id='div-gpt-ad-1371344291226-3' style='width:120px; height:30px; margin-bottom:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371344291226-3'); });
</script>
</div> -->


 <iframe width='120px' height='30px' frameborder='0' marginheight="0px" marginwidth='0px' scrolling="no" src='http://www.bluebus.com.br/wp-content/themes/blocco/interna120x30.html'></iframe> 


		<div class="second-menu"><ul id="menu-categorias" class="menu"><li id="menu-item-33063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33063"><a href="http://www.bluebus.com.br/category/arte/">arte / cultura</a></li>
<li id="menu-item-37173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37173"><a href="http://www.bluebus.com.br/category/cidades/">cidades</a></li>
<li id="menu-item-8466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8466"><a href="http://www.bluebus.com.br/category/cinema/">cinema</a></li>
<li id="menu-item-2468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2468"><a href="http://www.bluebus.com.br/category/comportamento/">comportamento / historias</a></li>
<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39189"><a href="http://www.bluebus.com.br/category/design/">inovaçao / design</a></li>
<li id="menu-item-5368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5368"><a href="http://www.bluebus.com.br/category/economia/">economia / consumo</a></li>
<li id="menu-item-916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916"><a href="http://www.bluebus.com.br/category/esporte/">esporte</a></li>
<li id="menu-item-3771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3771"><a href="http://www.bluebus.com.br/category/eventos/">eventos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.bluebus.com.br/category/internet/">internet</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.bluebus.com.br/category/jornalismo/">jornalismo</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.bluebus.com.br/category/midia/">midia</a></li>
<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="http://www.bluebus.com.br/category/moda/">moda</a></li>
<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39190"><a href="http://www.bluebus.com.br/category/musica-2/">musica</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.bluebus.com.br/category/pop/">pop</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.bluebus.com.br/category/publicidade/">publicidade / marketing</a></li>
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://www.bluebus.com.br/category/tech/">tech</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-918"><a href="http://www.bluebus.com.br/category/tv/">TV</a></li>
</ul></div>



		</div> <!-- menu -->
	
	
	<div id="menu-mobile-left">	
		<ul class="menu home-menu">
			<li><a class="display-menu" href="javascript:void(0)">&#8226;</a></li>
		</ul>
		
			</div> <!-- menu-mobile-left -->

	<div id="menu-mobile">
		<ul class="menu home-menu">
			<li class=""><a href="http://www.bluebus.com.br/"></a></li>
		</ul>
		
		<div class="first-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="http://www.bluebus.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.bluebus.com.br/lista-de-noticias/">Lista de notícias</a></li>
<li class="randomize menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a href="http://bluebus.com.br/?random=1" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bluebus.com.br/?random=1', 'Randomize!']);" title="Randomize">Randomize!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.bluebus.com.br/about-us/">About us / Anunciar no site</a></li>
<li class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://twitter.com/bluebusbr" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/bluebusbr', 'Noticias no Twitter']);" title="Twitter" target="_blank">Noticias no Twitter</a></li>
<li class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://facebook.com/bluebusbr" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://facebook.com/bluebusbr', 'Blue Bus no Facebook']);" title="Facebook" target="_blank">Blue Bus no Facebook</a></li>
<li class="google-plus menu-item menu-item-type-custom menu-item-object-custom menu-item-43827"><a href="http://google.com/+BluebusBr?rel=publisher" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://google.com/+BluebusBr?rel=publisher', 'Blue Bus no Google+']);" >Blue Bus no Google+</a></li>
<li class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-2461"><a target="_blank" href="http://www.bluebus.com.br/?s=youtube">YouTube no Blue Bus</a></li>
<li class="dribbble menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a href="http://pinterest.com/bluebusbr/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://pinterest.com/bluebusbr/', 'Blue Bus no Pinterest']);" target="_blank">Blue Bus no Pinterest</a></li>
<li class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://www.bluebus.com.br/feed/">RSS</a></li>
</ul></div>		
		<div class="second-menu"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33063"><a href="http://www.bluebus.com.br/category/arte/">arte / cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37173"><a href="http://www.bluebus.com.br/category/cidades/">cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8466"><a href="http://www.bluebus.com.br/category/cinema/">cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2468"><a href="http://www.bluebus.com.br/category/comportamento/">comportamento / historias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39189"><a href="http://www.bluebus.com.br/category/design/">inovaçao / design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5368"><a href="http://www.bluebus.com.br/category/economia/">economia / consumo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916"><a href="http://www.bluebus.com.br/category/esporte/">esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3771"><a href="http://www.bluebus.com.br/category/eventos/">eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.bluebus.com.br/category/internet/">internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.bluebus.com.br/category/jornalismo/">jornalismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.bluebus.com.br/category/midia/">midia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="http://www.bluebus.com.br/category/moda/">moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39190"><a href="http://www.bluebus.com.br/category/musica-2/">musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.bluebus.com.br/category/pop/">pop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.bluebus.com.br/category/publicidade/">publicidade / marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://www.bluebus.com.br/category/tech/">tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-918"><a href="http://www.bluebus.com.br/category/tv/">TV</a></li>
</ul></div>		
		<div class="menu"><ul><li class="page_item page-item-31"><a href="http://www.bluebus.com.br/about-us/">About us</a></li><li class="page_item page-item-31048"><a href="http://www.bluebus.com.br/clicks-banner/">Clicks Banner</a></li><li class="page_item page-item-31050"><a href="http://www.bluebus.com.br/cliente/">Cliente</a></li><li class="page_item page-item-31046"><a href="http://www.bluebus.com.br/estatisticas/">Estatísticas</a></li><li class="page_item page-item-42"><a href="http://www.bluebus.com.br/randomize/">Randomize</a></li><li class="page_item page-item-33"><a href="http://www.bluebus.com.br/lista-de-noticias/">Use o formato Lista de notícias</a></li></ul></div>
	</div> <!-- menu-mobile -->
</div> <!-- foreword -->

<header id="masthead" class="site-header" role="banner">

		<a id="main-header-image" class="fade site-header-image" href="http://bluebus.com.br" title="BlueBus" rel="home">
			<img src="/wp-content/themes/blocco/images/logo-BB-vertical.png" width="100" height="303" alt="Header image">
		</a>
</header>

<div id="content">
	<div id="content-single">
					<div id="header">
	<div id="logo-bluebus">
		<a class="fade" href="http://www.bluebus.com.br/" title="Home" ><img src="http://www.bluebus.com.br/wp-content/themes/blocco/images/bb_logo_pov.jpg" alt="Blue Bus" /></a>
		<small id="twt">
			<a href="https://twitter.com/bluebusbr" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @bluebusbr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</small>
		<small class="postSocialLL">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.facebook.com/bluebusbr&amp;show_faces=false&amp;action=like&amp;layout=button_count&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px; width:150px" allowTransparency="true"></iframe>
		</small>
	</div><!-- logo-bluebus -->
	<div id="naveg">
						<a href="http://www.bluebus.com.br/baleia-encalhada-surge-em-paris-mas-nao-e-o-que-parece/" rel="prev"><img src="http://www.bluebus.com.br/wp-content/themes/blocco/images/anterior.png" /></a>								</div><!-- naveg -->
</div><!-- header -->
<div class='bloco-anuncie-aqui'>
  <a class="link-anuncie-aqui" href="/para-anunciar-no-site/">
    <p class="paragrafo-anuncie-aqui">Anuncie aqui</p>
  </a>
</div>
<div id='banner728x90'>
  <!-- /84335836/728x90_Internas -->
  <div id='div-gpt-ad-1440121442791-0' style='height:90px; width:728px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440121442791-0'); });
    </script>
  </div>
</div>
<div id="post-160505" class="post-item">
		
			<div class="post-header">
						<img width="660" height="440" src="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140427/evaristo-sandra-jh.jpg" class="attachment-single size-single wp-post-image" alt="evaristo-sandra-jh" srcset="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140427/evaristo-sandra-jh.jpg 660w, http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140427/evaristo-sandra-jh-300x200.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div> <!-- post-header -->
	 <!-- if has_post_thumbnail -->
	
	<!-- if video -->

	<div class="post-content has-thumbnail">
		
		<div class="post-sidebar">
							<div class="thumbnail-mobile">
					<img width="219" height="219" src="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140427/evaristo-sandra-jh-219x219.jpg" class="attachment-gallery size-gallery wp-post-image" alt="evaristo-sandra-jh" srcset="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140427/evaristo-sandra-jh-219x219.jpg 219w, http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140427/evaristo-sandra-jh-144x144.jpg 144w" sizes="(max-width: 219px) 100vw, 219px" />				</div>
						
		<div class="gallery-item has-thumbnail				">
		</div>
		
<div class="gallery-item">
				<ul>
					<li><img src="http://wp-content.bluebus.com.br/wp-content/uploads/2013/05/bb_avatar.jpg" width="64" height="59" alt="Blue Bus" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /> </li>
					<li><a href="/cdn-cgi/l/email-protection#0f2f6d6d4f6d637a6a6d7a7c216c6062216d7d">Blue Bus</a></li>
					<li>28/07/2017 - 14:10</li>
					<li id="outrasautor"><a href="http://www.bluebus.com.br/author/bb">Outras do autor</a></li>
					<li> <a href="http://www.bluebus.com.br/category/jornalismo/" rel="category tag">jornalismo</a>, <a href="http://www.bluebus.com.br/category/tv/" rel="category tag">TV</a></li>					<li><a href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/#respond">0 Coment&aacute;rio</a></li>
					
				</ul>
			</div><!-- gallery-item -->

		<!-- disable_post_info 0 -->
						</div> <!-- post-sidebar -->
		<table style="margin-top: -12px; margin-bottom: 14px;"><tr>
			<td valign="top"><div class="fb-like" data-href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div></td>
			<td valign="top" style="padding-left: 10px;"><div class="g-plusone" data-size="tall"></div></td>
			<td valign="top" style="padding-left: 10px;">
				<a class="twitter-share-button"
					href="https://twitter.com/share"
					data-url="http://bit.ly/2tKnvRa"
					data-counturl="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/"
					data-via="bluebusbr"
					data-count="vertical"
					data-lang="en">
						Tweet
				</a>
				<script>
					window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
				</script>
			</td>
			<td valign="top" style="padding-left: 10px;">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
				<script type="IN/Share" data-url="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/" data-counter="top"></script>
			</td>
			<td valign="top" style="padding-left: 10px;"><div style="margin-top: 42px;">
								<a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bluebus.com.br%2Fglobo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje%2F&media=http%3A%2F%2Fwp-content.bluebus.com.br%2Fwp-content%2Fuploads%2F2017%2F07%2F28140427%2Fevaristo-sandra-jh.jpg&description=Globo+anuncia+substituto+de+Evaristo+Costa+no+Jornal+Hoje+-+Blue+Bus"
					data-pin-do="buttonPin"
					data-pin-config="above">
						<img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
				</a>
			</div></td>
			<td valign="top" style="padding-left: 10px; padding-top: 42px;"><div class="fb-send" data-href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/" data-colorscheme="dark"></div></td>
		</tr></table><!--end class postSocial-->
		
		<h1>Globo anuncia substituto de Evaristo Costa no Jornal Hoje</h1>
		<p>Nas próximas semanas, quem fará companhia a Sandra Annenberg no ‘Jornal Hoje’ será Dony De Nuccio (<em>foto abaixo</em>), atual âncora do ‘Jornal das Dez’, da GloboNews. O <em>J10</em> passará a ser apresentado por Renata Lo Prete, que já exerce as funçoes de editora e comentarista de política do telejornal. Além da nova funçao, Renata continuará a substituir William Waack no ‘Jornal da Globo’ nas ausências temporárias do jornalista. Segue comunicado de Ali Kamel, diretor-geral de Jornalismo da Globo, sobre as movimentaçoes:</p>
<blockquote><p><em>O substituto de Evaristo Costa na bancada do Jornal Hoje será Dony De Nuccio, até aqui âncora do ‘Jornal das Dez’, da Globo News. Dony entrou na Globo, em 2011 e passou por diversos telejornais. Foi repórter do Bom Dia Sao Paulo, SPTV e Jornal da Globo, comentarista de economia do Hora 1, apresentador do Conta Corrente da Globo News. Atualmente além de âncora do Jornal das Dez, apresenta o programa Globo News Internacional. Por onde passou, demonstrou ter um talento nato para o jornalismo televisivo: seja como repórter, comentarista ou apresentador, trata dos assuntos com grande capacidade de comunicaçao. Além da graduaçao em Jornalismo, possui bacharelado e mestrado em Economia, área na qual atuou por 6 anos, antes de se dedicar exclusivamente ao jornalismo. Terá em Sandra Annemberg, jornalista que sabe tudo da profissao, e um pouco mais, a colega ideal para enfrentar o novo desafio. Por tudo isso, Dony terá uma carreira de sucesso no Jornal Hoje, estamos convencidos disso.</em></p>
<p><em>Renata Lo Prete, editora e comentarista de política do Jornal das Dez, será também a  âncora do telejornal, que passará a ser apresentado de Sao Paulo. Renata, na Globo desde 2012, tem se revelado uma profissional completa: apresenta, analisa e contextualiza as notícias do mundo político com com rara clareza. Com certeza fará o mesmo com os outros tópicos do noticiário. Ela continuará a ser a substituta de William Waack nas ausências temporárias dele no Jornal da Globo.</em></p>
<p><em>Renata e Dony estrearao nas novas funçoes nas próximas semanas.</em></p>
<p><em>À Renata e ao Dony, sucesso nas novas funçoes.</em></p>
<p><em>Ao Evaristo, que dividiu a bancada do Hoje com Sandra com enorme sucesso por 14 anos, felicidades nessa nova etapa de sua vida profissional.&#8221;</em></p></blockquote>
<p><a href="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140639/Dony-De-Nuccio.jpg"><img class="aligncenter size-full wp-image-160508" src="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140639/Dony-De-Nuccio.jpg" alt="Dony-De-Nuccio" width="660" height="371" srcset="http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140639/Dony-De-Nuccio.jpg 660w, http://wp-content.bluebus.com.br/wp-content/uploads/2017/07/28140639/Dony-De-Nuccio-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-160505" class="share-twitter sd-button share-icon no-text" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-160505" class="share-facebook sd-button share-icon no-text" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-160505" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-160505" class="share-linkedin sd-button share-icon no-text" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<div id ="linhanoticiabx">
		</div><!-- linhanoticiabx -->

		<div id="linha2">
                        <div id="banner300x250D">
                          <p class="noticiabx">publicidade</p>
                          <!-- /84335836/300x250_Internas_RetanguloD -->
                          <div id='div-gpt-ad-1440121607620-0' style='height:250px; width:300px;'>
                            <script type='text/javascript'>
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440121607620-0'); });
                            </script>
                          </div>
                        </div>
                        <div id="banner300x250E">
                          <p class="noticiabx">publicidade</p>
                          <!-- /84335836/300x250_Internas_RetanguloE -->
                          <div id='div-gpt-ad-1441852822176-0' style='height:250px; width:300px;'>
                            <script type='text/javascript'>
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441852822176-0'); });
                            </script>
                          </div>
                        </div>
		</div> <!-- linha 2 -->

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
			</div> <!-- post-content -->
</div> <!-- post-item -->

<div style="padding: 0 0 0 570px;">

			<a href="http://www.bluebus.com.br/baleia-encalhada-surge-em-paris-mas-nao-e-o-que-parece/" rel="prev"><img src="http://www.bluebus.com.br/wp-content/themes/blocco/images/anterior.png" /></a>			
</div>

		 
		
				
		
		
<!-- start editing here. -->
<h2>Comentários</h2>
<div id="post-comments">
		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Use o Formul&aacute;rio Abaixo Para Deixar um Coment&aacute;rio <small><a rel="nofollow" id="cancel-comment-reply-link" href="/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/#respond" style="display:none;">Cancelar este Coment&aacute;rio</a></small></h3>				<form action="http://www.bluebus.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><div class="comment-form-comment"><p><label for="comment">Seu Coment&aacute;rio</label><textarea id="comment" name="comment" aria-required="true"></textarea></p></div><p>Voc&ecirc; poder&aacute; usar as seguintes tags HTML e atributos:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><div class="comment-form-author"><p><label for="author">Seu Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" /></p>
<p><label for="email">Seu E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" /></p>
<p><label for="url">Seu Website</label><input id="url" name="url" type="text" value="" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar este Coment&aacute;rio" /> <input type='hidden' name='comment_post_ID' value='160505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17908ea342" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>				</form>
					</div><!-- #respond -->
		<h3>ou utilize o Facebook para comentar</h3>
	<div class="fb-comments" data-href="http://www.bluebus.com.br/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/" data-num-posts="15" data-width="660"></div>		
	</div>			</div> <!-- content-single -->

</div> <!-- content -->

	 	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true,
			carousel		: true,
			thumbnails		: true,
			transition		: 'fade',
			transitionSpeed	: 400,
			thumbEventType	: 'click',
			autoplay		: false,
			clicknext		: false,
			showImagenav	: true,
			showCounter		: false,
			lightbox		: false,
			imagePan		: true,
			width			: 660,
			height			: 460,
			showInfo		: true,
			_toggleInfo		: true
		});
	</script>
	<style type="text/css" media="screen" rel="stylesheet">
	#galleria
	{
		height:460px;
	}
	.galleria-container 
	{
		background:#000000;
	}
	.galleria-stage
	{
		left: 5px;
		right: 5px;
		top: 5px;
		bottom: 60px;
	}
	.galleria-thumbnails-container
	{
		left:5px;
		right:5px;
	}
	.galleria-thumbnails .galleria-image
	{
		border: 1px solid #000000;
		height:40px;
		width:60px;
	}
	.galleria-info-link
	{
		background-color: #000000; 
	}
	.galleria-info-text
	{
		background-color: #000000;
	}
	.galleria-lightbox-shadow
	{
		background:#000000;
	}
	
	.galleria-lightbox-content
	{
		background-color:#FFFFFF;
		left:5px;
		right:5px;
		top:5px;
		bottom:5px;
	}
	.galleria-thumb-nav-right
	{
		background-color:#000000;
	}
	.galleria-thumb-nav-left
	{
		background-color:#000000;
	}
	.galleria-lightbox-image
	{
		left:0;
		right:0;
		bottom:30px;
		top:0;
	}
		</style><!-- Powered by WPtouch Pro: 4.2.3 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bluebus.com.br\/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje\/":160505};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-tumblr', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-linkedin', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
			return false;
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/globo-anuncia-substituto-de-evaristo-costa-no-jornal-hoje/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.bluebus.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bluebus.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3',blog:'103819309',post:'160505',tz:'-3',srv:'www.bluebus.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103819309', '160505' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 12/52 queries in 0.053 seconds using disk

 Served from: bluebus.com.br @ 2017-07-28 14:10:48 by W3 Total Cache -->