<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="pt-BR">
<head>
	<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	
	<!-- Page Titles -->
	
	
	<!-- Meta Tags -->
        <meta http-equiv="Content-language" content="pt-BR" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<!-- Fix the Zoom Bug in Mobile Safari -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	
	<!-- Theme Styles -->
	<link rel="stylesheet" href="https://www.bluebus.com.br/wp-content/themes/blocco/style.css" type="text/css" media="screen" />
		
	<!-- Pingback URL -->
	<link rel="pingback" href="https://www.bluebus.com.br/xmlrpc.php" />
	
	<!-- Custom Favicon -->
		
		
	<script src="https://apis.google.com/js/platform.js" async defer>
		{lang: 'pt-BR'}
	</script>
	<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
	
	
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>F1 revela o ‘Comic Sans’ dos troféus de GPs, desagrada designers e amadores - Blue Bus</title>
<link rel="canonical" href="http://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="F1 revela o ‘Comic Sans’ dos troféus de GPs, desagrada designers e amadores - Blue Bus" />
<meta property="og:description" content="Nesse último domingo, no GP da Alemanha, a Fórmula 1 revelou 2 de seus troféus mais “esteticamente questionáveis”. Os prêmios para os vencedores – piloto e equipe – traziam as palavras ‘1 Place’ (1º Lugar) e ‘Constructor’ (Construtor) em letras de tamanhos diferentes, arranjadas de forma assimétrica. O resultado ficou “juvenil”, diz o DesignTAXI, comparando &hellip;" />
<meta property="og:url" content="http://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/" />
<meta property="og:site_name" content="Blue Bus" />
<meta property="article:tag" content="Comic Sans" />
<meta property="article:tag" content="design" />
<meta property="article:tag" content="F1" />
<meta property="article:tag" content="Fórmula 1" />
<meta property="article:tag" content="GP da Alemanha" />
<meta property="article:tag" content="Hamilton" />
<meta property="article:tag" content="Lewis Hamilton" />
<meta property="article:tag" content="troféu" />
<meta property="article:section" content="inovaçao / design" />
<meta property="article:published_time" content="2018-07-24T08:52:25-03:00" />
<meta property="article:modified_time" content="2018-07-24T01:45:31-03:00" />
<meta property="og:updated_time" content="2018-07-24T01:45:31-03:00" />
<meta property="og:image" content="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018.jpeg" />
<meta property="og:image:secure_url" content="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018.jpeg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nesse último domingo, no GP da Alemanha, a Fórmula 1 revelou 2 de seus troféus mais “esteticamente questionáveis”. Os prêmios para os vencedores – piloto e equipe – traziam as palavras ‘1 Place’ (1º Lugar) e ‘Constructor’ (Construtor) em letras de tamanhos diferentes, arranjadas de forma assimétrica. O resultado ficou “juvenil”, diz o DesignTAXI, comparando [&hellip;]" />
<meta name="twitter:title" content="F1 revela o ‘Comic Sans’ dos troféus de GPs, desagrada designers e amadores - Blue Bus" />
<meta name="twitter:site" content="@bluebusbr" />
<meta name="twitter:image" content="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018.jpeg" />
<meta name="twitter:creator" content="@bluebusbr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.bluebus.com.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blue Bus &raquo;" href="https://www.bluebus.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blue Bus &raquo;" href="https://www.bluebus.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blue Bus &raquo; F1 revela o ‘Comic Sans’ dos troféus de GPs, desagrada designers e amadores" href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3956811-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3956811-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bluebus.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery_style-css'  href='https://www.bluebus.com.br/wp-content/plugins/image-gallery-reloaded/themes/classic/galleria.theme.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.bluebus.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.bluebus.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.bluebus.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bluebus.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bluebus.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-content/themes/blocco/scripts/menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-content/themes/blocco/scripts/fitvids.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-content/plugins/image-gallery-reloaded/galleria-1.2.8.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.bluebus.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bluebus.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bluebus.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p71C8Z-GNi' />
<link rel="alternate" type="application/json+oembed" href="https://www.bluebus.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bluebus.com.br%2Ff1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bluebus.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bluebus.com.br%2Ff1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88) !important;}</style>

<!-- Tag Tail Target -->
<script type='text/javascript'>
 var _ttq = _ttq || [];
 _ttq.push(['_setAccount', 'TT-9594-0']);
 (function() {
 var ts = document.createElement('script'); ts.type = 'text/javascript'; ts.async = true;
 ts.src =  ('https:' == document.location.protocol ? 'https://' : 'http://') + 'd.tailtarget.com/base.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ts, s);
 })();
</script>
<!-- Tag Tail Target -->
<!-- Chartbeat -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Chartbeat -->

<meta content="1614131302155415" property="fb:app_id" />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/84335836/200x200_Capa_JogoMemoria', [200, 200], 'div-gpt-ad-1436843868432-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/300x250_Capa_RetanguloD', [300, 250], 'div-gpt-ad-1440121522881-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/300x250_Capa_RetanguloE', [300, 250], 'div-gpt-ad-1441852731955-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/728x90_Capa', [728, 90], 'div-gpt-ad-1440121371276-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/300x250_Internas_RetanguloD', [300, 250], 'div-gpt-ad-1440121607620-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/300x250_Internas_RetanguloE', [300, 250], 'div-gpt-ad-1441852822176-0').addService(googletag.pubads());
googletag.defineSlot('/84335836/728x90_Internas', [728, 90], 'div-gpt-ad-1440121442791-0').addService(googletag.pubads());
// googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<body class="post-template-default single single-post postid-164504 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1614131302155415";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
<div id="foreword">
	

	
	<div id="menu">
		
<div class="first-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="http://www.bluebus.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.bluebus.com.br/lista-de-noticias/">Lista de notícias</a></li>
<li id="menu-item-913" class="randomize menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a title="Randomize" href="http://bluebus.com.br/?random=1">Randomize!</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.bluebus.com.br/about-us/">About us / Anunciar no site</a></li>
<li id="menu-item-56" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a title="Twitter" target="_blank" href="https://twitter.com/bluebusbr">Noticias no Twitter</a></li>
<li id="menu-item-57" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a title="Facebook" target="_blank" href="http://facebook.com/bluebusbr">Blue Bus no Facebook</a></li>
<li id="menu-item-43827" class="google-plus menu-item menu-item-type-custom menu-item-object-custom menu-item-43827"><a href="http://google.com/+BluebusBr?rel=publisher">Blue Bus no Google+</a></li>
<li id="menu-item-2461" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-2461"><a target="_blank" href="http://www.bluebus.com.br/?s=youtube">YouTube no Blue Bus</a></li>
<li id="menu-item-4625" class="dribbble menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a target="_blank" href="http://pinterest.com/bluebusbr/">Blue Bus no Pinterest</a></li>
<li id="menu-item-51" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://www.bluebus.com.br/feed/">RSS</a></li>
</ul></div>
<form method="get" id="search-form" action="https://www.bluebus.com.br/">
			<input type="text" name="s" id="s" value="" onfocus="if(this.value=='')this.value='';" onblur="if(this.value=='')this.value='';" />
			
		</form>

		
		<!-- Begin MailChimp Signup Form -->
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{ clear:left; font:11px;  width:150px; margin: -15px 0 0 0; border-radius: 3px 3px 3px 3px; }
	#mc_embed_signup form {display:block; position:relative; text-align:left; padding:10px 0 10px 3%; }
#mc_embed_signup h2 {font-weight:bold; padding:0; margin:15px 0; font-size:1.4em;}
#mc_embed_signup input {border:1px solid #999; -webkit-appearance:none; height:9px;}
#mc_embed_signup input[type=checkbox]{-webkit-appearance:checkbox;}
#mc_embed_signup input[type=radio]{-webkit-appearance:radio;}
#mc_embed_signup input:focus {border-color:#333;}
#mc_embed_signup .button {clear:both; 

background: #F65A1C;
background: linear-gradient(top, #FCA166 0%, #F65A1C 100%) #F65A1C;
background: -moz-linear-gradient(top, #FCA166 0%, #F65A1C 100%) #F65A1C;
background: -webkit-gradient(linear, left top, left bottom, from(#FCA166), to(#F65A1C)) #F65A1C;
border: 1px solid #C94916;
box-shadow: 0 1px 2px rgba(0, 0, 0, .1), 0 1px 1px rgba(255, 255, 255, .25) inset;
-moz-box-shadow: 0 1px 2px rgba(0, 0, 0, .1), 0 1px 1px rgba(255, 255, 255, .25) inset;
-webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, .1), 0 1px 1px rgba(255, 255, 255, .25) inset;
color: #FFFFFF;
text-shadow: 0 -1px 1px rgba(0, 0, 0, .33);

cursor: pointer; display: inline-block; font-size:12px; font-weight: bold; height: 25px; line-height: 25px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;
}
#mc_embed_signup .button:hover {
background: #F67B4B;
background: linear-gradient(top, #FBB486 0%, #F67B4B 100%) #F67B4B;
background: -moz-linear-gradient(top, #FBB486 0%, #F67B4B 100%) #F67B4B;
background: -webkit-gradient(linear, left top, left bottom, from(#FBB486), to(#F67B4B)) #F67B4B;


}
#mc_embed_signup .small-meta {font-size: 11px;}
#mc_embed_signup .nowrap {white-space:nowrap;}     
#mc_embed_signup .clear {clear:none; display:inline;}

#mc_embed_signup label {display:block; font-size:9px; padding-bottom:10px; font-weight:bold;}
#mc_embed_signup input.email {display:block;  margin:0 4% 5px 0; text-indent:5px; width:80%; min-width:130px; height:9px;}
#mc_embed_signup input.button {display:block; width:35%; margin:0 0 10px 0; min-width:130px;}

#mc_embed_signup div#mce-responses {float:left; top:-1.4em; padding:0em .5em 0em .5em; overflow:hidden; width:90%;margin: 0 5%; clear: both;}
#mc_embed_signup div.response {margin:1em 0; padding:1em .5em .5em 0; font-weight:bold; float:left; top:-1.5em; z-index:1; width:80%;}
#mc_embed_signup #mce-error-response {display:none;}
#mc_embed_signup #mce-success-response {color:#529214; display:none;}
#mc_embed_signup label.error {display:block; float:none; width:auto; margin-left:1.05em; text-align:left; padding:.5em 0;}

</style>
<div id="mc_embed_signup">
<form action="https://bluebus.us5.list-manage.com/subscribe/post?u=dc437bfb04e4b39c890954694&amp;id=c7a0369742" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="seu email" required>
	<div class="clear"><input type="submit" value="Blue Bus por email" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup-->

<!-- selo_120x30
<div id='div-gpt-ad-1371344291226-3' style='width:120px; height:30px; margin-bottom:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371344291226-3'); });
</script>
</div> -->


 <iframe width='120px' height='30px' frameborder='0' marginheight="0px" marginwidth='0px' scrolling="no" src='https://www.bluebus.com.br/wp-content/themes/blocco/interna120x30.html'></iframe> 


		<div class="second-menu"><ul id="menu-categorias" class="menu"><li id="menu-item-33063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33063"><a href="https://www.bluebus.com.br/category/arte/">arte / cultura</a></li>
<li id="menu-item-37173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37173"><a href="https://www.bluebus.com.br/category/cidades/">cidades</a></li>
<li id="menu-item-8466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8466"><a href="https://www.bluebus.com.br/category/cinema/">cinema</a></li>
<li id="menu-item-2468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2468"><a href="https://www.bluebus.com.br/category/comportamento/">comportamento / historias</a></li>
<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39189"><a href="https://www.bluebus.com.br/category/design/">inovaçao / design</a></li>
<li id="menu-item-5368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5368"><a href="https://www.bluebus.com.br/category/economia/">economia / consumo</a></li>
<li id="menu-item-916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-916"><a href="https://www.bluebus.com.br/category/esporte/">esporte</a></li>
<li id="menu-item-3771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3771"><a href="https://www.bluebus.com.br/category/eventos/">eventos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.bluebus.com.br/category/internet/">internet</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.bluebus.com.br/category/jornalismo/">jornalismo</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.bluebus.com.br/category/midia/">midia</a></li>
<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="https://www.bluebus.com.br/category/moda/">moda</a></li>
<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39190"><a href="https://www.bluebus.com.br/category/musica-2/">musica</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.bluebus.com.br/category/pop/">pop</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.bluebus.com.br/category/publicidade/">publicidade / marketing</a></li>
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.bluebus.com.br/category/tech/">tech</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.bluebus.com.br/category/tv/">TV</a></li>
</ul></div>



		</div> <!-- menu -->
	
	
	<div id="menu-mobile-left">	
		<ul class="menu home-menu">
			<li><a class="display-menu" href="javascript:void(0)">&#8226;</a></li>
		</ul>
		
			</div> <!-- menu-mobile-left -->

	<div id="menu-mobile">
		<ul class="menu home-menu">
			<li class=""><a href="https://www.bluebus.com.br/"></a></li>
		</ul>
		
		<div class="first-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="http://www.bluebus.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.bluebus.com.br/lista-de-noticias/">Lista de notícias</a></li>
<li class="randomize menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a title="Randomize" href="http://bluebus.com.br/?random=1">Randomize!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.bluebus.com.br/about-us/">About us / Anunciar no site</a></li>
<li class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a title="Twitter" target="_blank" href="https://twitter.com/bluebusbr">Noticias no Twitter</a></li>
<li class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a title="Facebook" target="_blank" href="http://facebook.com/bluebusbr">Blue Bus no Facebook</a></li>
<li class="google-plus menu-item menu-item-type-custom menu-item-object-custom menu-item-43827"><a href="http://google.com/+BluebusBr?rel=publisher">Blue Bus no Google+</a></li>
<li class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-2461"><a target="_blank" href="http://www.bluebus.com.br/?s=youtube">YouTube no Blue Bus</a></li>
<li class="dribbble menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a target="_blank" href="http://pinterest.com/bluebusbr/">Blue Bus no Pinterest</a></li>
<li class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://www.bluebus.com.br/feed/">RSS</a></li>
</ul></div>		
		<div class="second-menu"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33063"><a href="https://www.bluebus.com.br/category/arte/">arte / cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37173"><a href="https://www.bluebus.com.br/category/cidades/">cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8466"><a href="https://www.bluebus.com.br/category/cinema/">cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2468"><a href="https://www.bluebus.com.br/category/comportamento/">comportamento / historias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39189"><a href="https://www.bluebus.com.br/category/design/">inovaçao / design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5368"><a href="https://www.bluebus.com.br/category/economia/">economia / consumo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-916"><a href="https://www.bluebus.com.br/category/esporte/">esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3771"><a href="https://www.bluebus.com.br/category/eventos/">eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.bluebus.com.br/category/internet/">internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.bluebus.com.br/category/jornalismo/">jornalismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.bluebus.com.br/category/midia/">midia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a href="https://www.bluebus.com.br/category/moda/">moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39190"><a href="https://www.bluebus.com.br/category/musica-2/">musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.bluebus.com.br/category/pop/">pop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.bluebus.com.br/category/publicidade/">publicidade / marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.bluebus.com.br/category/tech/">tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.bluebus.com.br/category/tv/">TV</a></li>
</ul></div>		
		<div class="menu"><ul>
<li class="page_item page-item-31"><a href="https://www.bluebus.com.br/about-us/">About us</a></li>
<li class="page_item page-item-31048"><a href="https://www.bluebus.com.br/clicks-banner/">Clicks Banner</a></li>
<li class="page_item page-item-31050"><a href="https://www.bluebus.com.br/cliente/">Cliente</a></li>
<li class="page_item page-item-31046"><a href="https://www.bluebus.com.br/estatisticas/">Estatísticas</a></li>
<li class="page_item page-item-42"><a href="https://www.bluebus.com.br/randomize/">Randomize</a></li>
<li class="page_item page-item-33"><a href="https://www.bluebus.com.br/lista-de-noticias/">Use o formato Lista de notícias</a></li>
</ul></div>
	</div> <!-- menu-mobile -->
</div> <!-- foreword -->

<header id="masthead" class="site-header" role="banner">

		<a id="main-header-image" class="fade site-header-image" href="http://bluebus.com.br" title="BlueBus" rel="home">
			<img src="/wp-content/themes/blocco/images/logo-BB-vertical.png" width="100" height="303" alt="Header image">
		</a>
</header>

<div id="content">
	<div id="content-single">
					<div id="header">
	<div id="logo-bluebus">
		<a class="fade" href="https://www.bluebus.com.br/" title="Home" ><img src="https://www.bluebus.com.br/wp-content/themes/blocco/images/bb_logo_pov.jpg" alt="Blue Bus" /></a>
		<small id="twt">
			<a href="https://twitter.com/bluebusbr" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @bluebusbr</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</small>
		<small class="postSocialLL">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.facebook.com/bluebusbr&amp;show_faces=false&amp;action=like&amp;layout=button_count&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px; width:150px" allowTransparency="true"></iframe>
		</small>
	</div><!-- logo-bluebus -->
	<div id="naveg">
						<a href="https://www.bluebus.com.br/campanha-de-colegio-br-usou-natalie-portman-como-caloura-de-veterinaria/" rel="prev"><img src="https://www.bluebus.com.br/wp-content/themes/blocco/images/anterior.png" /></a>				<a href="https://www.bluebus.com.br/getty-images-e-anunciada-como-a-parceira-oficial-de-fotografia-do-twitter/" rel="next"><img src="https://www.bluebus.com.br/wp-content/themes/blocco/images/proxima.png" /></a>				</div><!-- naveg -->
</div><!-- header -->
<div class='bloco-anuncie-aqui'>
  <a class="link-anuncie-aqui" href="/para-anunciar-no-site/">
    <p class="paragrafo-anuncie-aqui">Anuncie aqui</p>
  </a>
</div>
<div id='banner728x90'>
  <!-- /84335836/728x90_Internas -->
  <div id='div-gpt-ad-1440121442791-0' style='height:90px; width:728px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440121442791-0'); });
    </script>
  </div>
</div>
<div id="post-164504" class="post-item">
		
			<div class="post-header">
						<img width="660" height="440" src="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018.jpeg" class="attachment-single size-single wp-post-image" alt="" srcset="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018.jpeg 660w, https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018-300x200.jpeg 300w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="164508" data-permalink="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/hamilton-podium-german-go-2018/" data-orig-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018.jpeg" data-orig-size="660,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hamilton-podium-german-GO-2018" data-image-description="" data-medium-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018-300x200.jpeg" data-large-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018-660x440.jpeg" />		</div> <!-- post-header -->
	 <!-- if has_post_thumbnail -->
	
	<!-- if video -->

	<div class="post-content has-thumbnail">
		
		<div class="post-sidebar">
							<div class="thumbnail-mobile">
					<img width="219" height="219" src="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018-219x219.jpeg" class="attachment-gallery size-gallery wp-post-image" alt="" srcset="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018-219x219.jpeg 219w, https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018-144x144.jpeg 144w" sizes="(max-width: 219px) 100vw, 219px" data-attachment-id="164508" data-permalink="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/hamilton-podium-german-go-2018/" data-orig-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018.jpeg" data-orig-size="660,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hamilton-podium-german-GO-2018" data-image-description="" data-medium-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018-300x200.jpeg" data-large-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24013239/hamilton-podium-german-GO-2018-660x440.jpeg" />				</div>
						
		<div class="gallery-item has-thumbnail				">
		</div>
		
<div class="gallery-item">
				<ul>
					<li><img src="https://wp-content.bluebus.com.br/wp-content/uploads/2013/05/bb_avatar.jpg" width="64" height="59" alt="Blue Bus" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /> </li>
					<li><a href="/cdn-cgi/l/email-protection#0222606042606e77676077712c616d6f2c6070">Blue Bus</a></li>
					<li>24/07/2018 - 8:52</li>
					<li id="outrasautor"><a href="http://www.bluebus.com.br/author/bb">Outras do autor</a></li>
					<li> <a href="https://www.bluebus.com.br/category/esporte/" rel="category tag">esporte</a>, <a href="https://www.bluebus.com.br/category/design/" rel="category tag">inovaçao / design</a></li>					<li><a href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/#respond">0 Coment&aacute;rio</a></li>
					
				</ul>
			</div><!-- gallery-item -->

		<!-- disable_post_info 0 -->
						</div> <!-- post-sidebar -->
		<table style="margin-top: -12px; margin-bottom: 14px;"><tr>
			<td valign="top"><div class="fb-like" data-href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div></td>
			<td valign="top" style="padding-left: 10px;"><div class="g-plusone" data-size="tall"></div></td>
			<td valign="top" style="padding-left: 10px;">
				<a class="twitter-share-button"
					href="https://twitter.com/share"
					data-url="http://bit.ly/2NImdjd"
					data-counturl="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/"
					data-via="bluebusbr"
					data-count="vertical"
					data-lang="en">
						Tweet
				</a>
				<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
					window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
				</script>
			</td>
			<td valign="top" style="padding-left: 10px;">
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
				<script type="IN/Share" data-url="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/" data-counter="top"></script>
			</td>
			<td valign="top" style="padding-left: 10px;"><div style="margin-top: 42px;">
								<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bluebus.com.br%2Ff1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores%2F&media=https%3A%2F%2Fwp-content.bluebus.com.br%2Fwp-content%2Fuploads%2F2018%2F07%2F24013239%2Fhamilton-podium-german-GO-2018.jpeg&description=F1+revela+o+%E2%80%98Comic+Sans%E2%80%99+dos+trof%C3%A9us+de+GPs%2C+desagrada+designers+e+amadores+-+Blue+Bus"
					data-pin-do="buttonPin"
					data-pin-config="above">
						<img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
				</a>
			</div></td>
			<td valign="top" style="padding-left: 10px; padding-top: 42px;"><div class="fb-send" data-href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/" data-colorscheme="dark"></div></td>
		</tr></table><!--end class postSocial-->
		
		<h1>F1 revela o ‘Comic Sans’ dos troféus de GPs, desagrada designers e amadores</h1>
		<p>Nesse último domingo, no GP da Alemanha, a Fórmula 1 revelou 2 de seus troféus mais “esteticamente questionáveis”. Os prêmios para os vencedores – piloto e equipe – traziam as palavras ‘<em>1 Place</em>’ (1º Lugar) e ‘<em>Constructor</em>’ (Construtor) em letras de tamanhos diferentes, arranjadas de forma assimétrica. O resultado ficou “<em>juvenil</em>”, diz o <a href="http://designtaxi.com/news/400669/Formula-1-s-Confusing-German-Grand-Prix-Trophies-Get-Prizewinning-Complaints/" target="_blank" rel="noopener">DesignTAXI</a>, comparando os prêmios à fonte mais odiada pelos designers – a famigerada Comic Sans. “<em>Que tipo de troféu é esse? Parece algo que vc veria nos Flintstones</em>”, disse um usuário do Twitter. “<em>A Fórmula 1 teve uma competiçao ‘Desenhe um Troféu de F1’ para crianças e esse foi o que ganhou?</em>”, questionou outro. ;-) | <em>Foto de capa: EPA-EFE/Valdrin Xhemaj</em></p>
<p><img data-attachment-id="164512" data-permalink="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/constructor-podium-german-gp-2018/" data-orig-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24014319/constructor-podium-german-GP-2018.jpeg" data-orig-size="660,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="constructor-podium-german-GP-2018" data-image-description="" data-medium-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24014319/constructor-podium-german-GP-2018-300x185.jpeg" data-large-file="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24014319/constructor-podium-german-GP-2018-660x408.jpeg" class="alignnone size-large wp-image-164512" src="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24014319/constructor-podium-german-GP-2018-660x408.jpeg" alt="" width="660" height="408" srcset="https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24014319/constructor-podium-german-GP-2018.jpeg 660w, https://wp-content.bluebus.com.br/wp-content/uploads/2018/07/24014319/constructor-podium-german-GP-2018-300x185.jpeg 300w" sizes="(max-width: 660px) 100vw, 660px" /><em>EPA-EFE/Ronald Wittek</em></p>
<blockquote class="twitter-tweet tw-align-center" data-lang="pt"><p>— Formula 1 (@F1) <a href="https://twitter.com/F1/status/1021016434393198592?ref_src=twsrc%5Etfw">22 de julho de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet tw-align-center" data-conversation="none" data-lang="pt">
<p dir="ltr" lang="en">What kind of trophy is this, looks like something you would see off the flint stones..</p>
<p>— Cesaar (@thaoneguycesaar) <a href="https://twitter.com/thaoneguycesaar/status/1021016671157301248?ref_src=twsrc%5Etfw">22 de julho de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet tw-align-center" data-conversation="none" data-lang="pt">
<p dir="ltr" lang="und"><a href="https://t.co/G21eXawE45">pic.twitter.com/G21eXawE45</a></p>
<p>— Alex Todd | ATCT (@alxtodd) <a href="https://twitter.com/alxtodd/status/1021016562390781952?ref_src=twsrc%5Etfw">22 de julho de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet tw-align-center" data-conversation="none" data-lang="pt">
<p dir="ltr" lang="en">Did <a href="https://twitter.com/F1?ref_src=twsrc%5Etfw">@F1</a> have a “Design a F1 Trophy” competition for kids and this is what won??? Where are the real ones?</p>
<p>— CharliesAngel (@tiedtheknot) <a href="https://twitter.com/tiedtheknot/status/1021017579140378624?ref_src=twsrc%5Etfw">22 de julho de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet tw-align-center" data-conversation="none" data-lang="pt">
<p dir="ltr" lang="und"><a href="https://t.co/koFWo9aiXw">pic.twitter.com/koFWo9aiXw</a></p>
<p>— Sahil (@SahilPasha27) <a href="https://twitter.com/SahilPasha27/status/1021017535494307841?ref_src=twsrc%5Etfw">22 de julho de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet tw-align-center" data-conversation="none" data-lang="pt">
<p dir="ltr" lang="en">That’s my design. -Carl, 5yrs old. <a href="https://t.co/g1yi1uVnaR">pic.twitter.com/g1yi1uVnaR</a></p>
<p>— Guilherme Solón (@guisolon) <a href="https://twitter.com/guisolon/status/1021040043488698369?ref_src=twsrc%5Etfw">22 de julho de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet tw-align-center" data-conversation="none" data-lang="pt">
<p dir="ltr" lang="und"><a href="https://t.co/h7GGB3f18T">pic.twitter.com/h7GGB3f18T</a></p>
<p>— Dani Tortajada (@danitortajada98) <a href="https://twitter.com/danitortajada98/status/1021017907139051521?ref_src=twsrc%5Etfw">22 de julho de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-164504" class="share-twitter sd-button share-icon no-text" href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-164504" class="share-facebook sd-button share-icon no-text" href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-164504" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-164504" class="share-linkedin sd-button share-icon no-text" href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<div id ="linhanoticiabx">
		</div><!-- linhanoticiabx -->

		<div id="linha2">
                        <div id="banner300x250D">
                          <p class="noticiabx">publicidade</p>
                          <!-- /84335836/300x250_Internas_RetanguloD -->
                          <div id='div-gpt-ad-1440121607620-0' style='height:250px; width:300px;'>
                            <script type='text/javascript'>
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440121607620-0'); });
                            </script>
                          </div>
                        </div>
                        <div id="banner300x250E">
                          <p class="noticiabx">publicidade</p>
                          <!-- /84335836/300x250_Internas_RetanguloE -->
                          <div id='div-gpt-ad-1441852822176-0' style='height:250px; width:300px;'>
                            <script type='text/javascript'>
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441852822176-0'); });
                            </script>
                          </div>
                        </div>
		</div> <!-- linha 2 -->

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
			</div> <!-- post-content -->
</div> <!-- post-item -->

<div style="padding: 0 0 0 570px;">

			<a href="https://www.bluebus.com.br/campanha-de-colegio-br-usou-natalie-portman-como-caloura-de-veterinaria/" rel="prev"><img src="https://www.bluebus.com.br/wp-content/themes/blocco/images/anterior.png" /></a>		<a href="https://www.bluebus.com.br/getty-images-e-anunciada-como-a-parceira-oficial-de-fotografia-do-twitter/" rel="next"><img src="https://www.bluebus.com.br/wp-content/themes/blocco/images/proxima.png" /></a>	
</div>

		 
		
				
		
		
<!-- start editing here. -->
<h2>Comentários</h2>
<div id="post-comments">
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Use o Formul&aacute;rio Abaixo Para Deixar um Coment&aacute;rio <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/#respond" style="display:none;">Cancelar este Coment&aacute;rio</a></small></h3>			<form action="https://www.bluebus.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><div class="comment-form-comment"><p><label for="comment">Seu Coment&aacute;rio</label><textarea id="comment" name="comment" aria-required="true"></textarea></p></div><p>Voc&ecirc; poder&aacute; usar as seguintes tags HTML e atributos:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><div class="comment-form-author"><p><label for="author">Seu Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" /></p>
<p><label for="email">Seu E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" /></p>
<p><label for="url">Seu Website</label><input id="url" name="url" type="text" value="" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar este Coment&aacute;rio" /> <input type='hidden' name='comment_post_ID' value='164504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72f41cfb45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	<h3>ou utilize o Facebook para comentar</h3>
	<div class="fb-comments" data-href="https://www.bluebus.com.br/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/" data-num-posts="15" data-width="660"></div>		
	</div>			</div> <!-- content-single -->

</div> <!-- content -->

	 	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true,
			carousel		: true,
			thumbnails		: true,
			transition		: 'fade',
			transitionSpeed	: 400,
			thumbEventType	: 'click',
			autoplay		: false,
			clicknext		: false,
			showImagenav	: true,
			showCounter		: false,
			lightbox		: false,
			imagePan		: true,
			width			: 660,
			height			: 460,
			showInfo		: true,
			_toggleInfo		: true
		});
	</script>
	<style type="text/css" media="screen" rel="stylesheet">
	#galleria
	{
		height:460px;
	}
	.galleria-container 
	{
		background:#000000;
	}
	.galleria-stage
	{
		left: 5px;
		right: 5px;
		top: 5px;
		bottom: 60px;
	}
	.galleria-thumbnails-container
	{
		left:5px;
		right:5px;
	}
	.galleria-thumbnails .galleria-image
	{
		border: 1px solid #000000;
		height:40px;
		width:60px;
	}
	.galleria-info-link
	{
		background-color: #000000; 
	}
	.galleria-info-text
	{
		background-color: #000000;
	}
	.galleria-lightbox-shadow
	{
		background:#000000;
	}
	
	.galleria-lightbox-content
	{
		background-color:#FFFFFF;
		left:5px;
		right:5px;
		top:5px;
		bottom:5px;
	}
	.galleria-thumb-nav-right
	{
		background-color:#000000;
	}
	.galleria-thumb-nav-left
	{
		background-color:#000000;
	}
	.galleria-lightbox-image
	{
		left:0;
		right:0;
		bottom:30px;
		top:0;
	}
		</style><!-- Powered by WPtouch Pro: 4.2.3 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bluebus.com.br\/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores\/":164504};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/f1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://www.bluebus.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.bluebus.com.br\/wp-admin\/admin-ajax.php","nonce":"e24dd833f7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bluebus.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bluebus.com.br%2Ff1-revela-o-comic-sans-dos-trofeus-de-gps-desagrada-designers-e-amadores%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.bluebus.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bluebus.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'103819309',post:'164504',tz:'-3',srv:'www.bluebus.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103819309', '164504' ]);
</script>
</body>
</html>